libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / data / xbm / shade_toggled.xbm
data/xbm/shade_toggled.xbm