you need swig at least 1.3.14
[mikachu/openbox.git] / wrap /
drwxr-xr-x   ..
-rw-r--r-- 102 .cvsignore
-rw-r--r-- 779 Makefile.am
-rw-r--r-- 2320 otk.i
-rw-r--r-- 890 ustring.i