libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / data / gnome-session /
drwxr-xr-x   ..
-rw-r--r-- 78 Makefile
-rw-r--r-- 123 openbox-gnome-fallback.session
-rw-r--r-- 156 openbox-gnome.session