you need swig at least 1.3.14
[mikachu/openbox.git] / wrap /
2003-02-05 Dana Jansensdont make wrap a subdir of otk