make autoconf 2.54 required. makes automake1.6 get used on some systems
authorDana Jansens <danakj@orodu.net>
Sun, 25 May 2003 01:35:18 +0000 (01:35 +0000)
committerDana Jansens <danakj@orodu.net>
Sun, 25 May 2003 01:35:18 +0000 (01:35 +0000)
commitb5b350bbb129d7cd8ba5f5f6024ec2aa212d74f3
tree1e87aad79d4df87c7eaed504331354678bdc6803
parent48a75b80d6148afe88d250f24a3f337677cf9c18
make autoconf 2.54 required. makes automake1.6 get used on some systems
configure.ac