check for minimum required versions of glib and pango
authorMikael Magnusson <mikachu@comhem.se>
Sat, 24 Mar 2007 15:08:16 +0000 (15:08 +0000)
committerMikael Magnusson <mikachu@comhem.se>
Sat, 24 Mar 2007 15:08:16 +0000 (15:08 +0000)
commitaf47a406171a280f7d19a5d5d870b2d810b48ef5
tree05ebd113d87a6f2d1239282e25eba3302d2dd32f
parent4ad3961e366df1f3406e0c89abfb0524f16aa7c4
check for minimum required versions of glib and pango
configure.ac