more doc
[duncan/yastx-core.git] / lib / base.rb
1 require 'rubygems'