clicking packages work! so the package selector is now
[duncan/yast2-qt4.git] / package /
drwxr-xr-x   ..
-rw-r--r-- 84278 yast2-qt.changes