clicking packages work! so the package selector is now
[duncan/yast2-qt4.git] / VERSION.cmake
2007-12-12 coolorenamed the component back to qt
2007-12-10 coolomerge in the last changes
2007-12-05 cooloDuncan, for you
2007-12-03 coolomerge in changes from wizard-rework. Still work in...
2007-11-26 dmacvicar- cmake support