clicking packages work! so the package selector is now
[duncan/yast2-qt4.git] / fonts / fonts.dir
1 2
2 unifont.pcf.gz -gnu-unifont-medium-r-normal--16-160-75-75-c-80-iso10646-1
3 newunifont.pcf.gz -gnu-unifont-medium-r-normal--16-160-75-75-p-80-iso10646-1