new DLL setup; now working with Gtk+ 2.2
[divverent/netradiant.git] / install-dlls.sh
2008-09-16 rpolzernew DLL setup; now working with Gtk+ 2.2