added gl_gecko.[ch] and gl_dyntexture.[ch] dependencies
[divverent/darkplaces.git] / COPYING
2000-09-15 taniwhaI think that this really should be in here