remove support for GL_NV_vertex_array_range as it's obsolete and unused
authorhavoc <havoc@d7cf8633-e32d-0410-b094-e92efae38249>
Sun, 3 Oct 2004 10:27:50 +0000 (10:27 +0000)
committerhavoc <havoc@d7cf8633-e32d-0410-b094-e92efae38249>
Sun, 3 Oct 2004 10:27:50 +0000 (10:27 +0000)
commitab4f054b8c685a8d0f8a5753e2becfd765f197c7
treec5d7bc85a97ad4c7dc90a56c1bd7faa64853ccd2
parent12908a9f5bc8c754745cbc5b4d2033f171687fab
remove support for GL_NV_vertex_array_range as it's obsolete and unused

git-svn-id: svn://svn.icculus.org/twilight/trunk/darkplaces@4580 d7cf8633-e32d-0410-b094-e92efae38249
glquake.h
vid_shared.c