oops, should use 1.4.0 in the libpng14 version string to be sure
authordivverent <divverent@d7cf8633-e32d-0410-b094-e92efae38249>
Sun, 6 Jun 2010 18:22:16 +0000 (18:22 +0000)
committerdivverent <divverent@d7cf8633-e32d-0410-b094-e92efae38249>
Sun, 6 Jun 2010 18:22:16 +0000 (18:22 +0000)
commit50d8d204d06d81edaf3066973a8ed2d18b643491
tree0ff62c993ede9bbf1330e2216a415758f004adbd
parent98567a812fda612bb59d0781f8cf4d31d5264355
oops, should use 1.4.0 in the libpng14 version string to be sure

git-svn-id: svn://svn.icculus.org/twilight/trunk/darkplaces@10231 d7cf8633-e32d-0410-b094-e92efae38249
image_png.c