update the obconf dependency to openbox 3.4.3
[dana/obconf.git] / makedeb
2007-05-25 Dana Jansensfirst add of obconf stuff. probably missing a lot still