require openbox >= 3.3.996, for some changes we made
authorDana Jansens <danakj@orodu.net>
Thu, 31 May 2007 15:48:39 +0000 (15:48 +0000)
committerDana Jansens <danakj@orodu.net>
Thu, 31 May 2007 15:48:39 +0000 (15:48 +0000)
commit5b3452d0ef198da894e35b54fed4de692849d17d
tree6eddd7ef6425856730c159d3f12dd0ead6176bc4
parentdf8bcc841b17e446e97108cc9e0c3db3d12bd93b
require openbox >= 3.3.996, for some changes we made
configure.ac
debian/control