libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / tools / themeupdate /
drwxr-xr-x   ..
-rwxr-xr-x 15902 themeupdate.py