require automake 1.7.1 for py-compile
[mikachu/openbox.git] / wrap /
2003-02-05 Dana Jansensdont make wrap a subdir of otk