require automake 1.7.1 for py-compile
[mikachu/openbox.git] / tests /
2003-02-03 Dana Jansensignore the bins
2003-02-03 Dana Jansensadd some tests