libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / doc / Makefile
2007-05-13 Dana Jansensyeh