libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / data / xsession / Makefile
2007-05-07 Dana Jansensadd .desktops for running Openbox, KDE/Openbox and...