require automake 1.7.1 for py-compile
[mikachu/openbox.git] / INSTALL
2002-04-11 Dana JansensInitial revision