require automake 1.7.1 for py-compile
[mikachu/openbox.git] / ABOUT-NLS
2002-11-01 Dana Jansensadd some text files..