libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / themes / Bear2 / openbox-3 / max.xbm
themes/Bear2/openbox-3/max.xbm