libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / themes / Bear2 / openbox-3 / iconify_pressed.xbm
themes/Bear2/openbox-3/iconify_pressed.xbm