update the po files as they appear in 3.4.6 with the new strings
[mikachu/openbox.git] / debian / compat
1 5