be explicit than automake 1.9 is needed
[dana/openbox.git] / debian / menu
2007-05-13 Dana Jansenschanges to build..