be explicit than automake 1.9 is needed
[dana/openbox.git] / data / Makefile
2003-07-10 Dana Jansensupdate the build system, using a single Makefile.am...