be explicit than automake 1.9 is needed
[dana/openbox.git] / debian / compat
1 5