be explicit than automake 1.9 is needed
[dana/openbox.git] / data / openbox.png
data/openbox.png