libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / tools /
drwxr-xr-x   ..
drwxr-xr-x - gdm-control
drwxr-xr-x - gnome-panel-control
drwxr-xr-x - obxprop
drwxr-xr-x - themeupdate