libobrender ABI changed since 3.5.2, bump .so version correctly
[mikachu/openbox.git] / version.h.in
1 #ifndef ob__version_h
2 #define ob__version_h
3
4 #define OPENBOX_VERSION "@OB_VERSION@"
5
6 #endif