you need swig at least 1.3.14
[mikachu/openbox.git] / .cvsignore
1 Makefile
2 Makefile.in
3 aclocal.m4
4 config.cache
5 config.h
6 config.h.in
7 config.log
8 config.status
9 configure
10 stamp-h
11 stamp-h.in
12 version.h
13 stamp-h1
14 autom4te.cache
15 libtool
16 config.sub
17 config.guess
18 ltmain.sh
19 mkinstalldirs
20 missing
21 install-sh
22 depcomp
23 config.rpath
24 py-compile