- load the right package selector
[duncan/yast2-qt4.git] / yast2-qt4.spec.in
2007-11-26 cooloit officially does not work this way