- load the right package selector
[duncan/yast2-qt4.git] / testsuite /
2007-11-26 coolorestart qt4 porting