- load the right package selector
[duncan/yast2-qt4.git] / VERSION.cmake
2007-11-26 dmacvicar- cmake support