follow the widget state - for reference: you don't
[duncan/yast2-qt4.git] / VERSION
1 2.16.5