bump modplug version to libmodplug-1.dll (only supports 0.8.8 upwards, sorry, but...
authordivverent <divverent@d7cf8633-e32d-0410-b094-e92efae38249>
Mon, 26 Jul 2010 12:05:38 +0000 (12:05 +0000)
committerdivverent <divverent@d7cf8633-e32d-0410-b094-e92efae38249>
Mon, 26 Jul 2010 12:05:38 +0000 (12:05 +0000)
commit9f5dc5b8171bfb05a239c1e2a2cb041574c746d2
tree4782b339150e4ad31fc3dc83fc544fcf3ad6a189
parentaac77b0462e945a3e96c3c08192f41626cdcde59
bump modplug version to libmodplug-1.dll (only supports 0.8.8 upwards, sorry, but any versions before are broken on 64bit platforms anyway)

git-svn-id: svn://svn.icculus.org/twilight/trunk/darkplaces@10365 d7cf8633-e32d-0410-b094-e92efae38249
snd_modplug.c