update the obconf dependency to openbox 3.4.3
[dana/obconf.git] / obconf.xml
2007-05-30 Dana Jansensopebox themes are gzips
2007-05-30 Dana Jansensi hate gnome.