update the obconf dependency to openbox 3.4.3
[dana/obconf.git] / NEWS
2007-05-25 Dana Jansensadd some more files